» Ubuntu » Pakiety

Error

two or more packages specified (gnuradio-examples natty)