» Ubuntu » Pakiety

Error

two or more packages specified (gpe-filemanager natty)