» Ubuntu » Pakiety

Error

two or more packages specified (libghc6-haskelldb-prof natty)