» Ubuntu » Pakiety

Error

two or more packages specified (libghc6-safe-dev natty)