» Ubuntu » Pakiety

Error

two or more packages specified (libghc6-sdl-ttf-prof natty)