» Ubuntu » Pakiety

Error

two or more packages specified (indicator-network natty)