» Ubuntu » Pakiety

Error

two or more packages specified (liblua5.1-filesystem-dev natty)