» Ubuntu » Pakiety

Error

two or more packages specified (kakasi natty)