» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-nn-base natty)