» Ubuntu » Pakiety

Error

two or more packages specified (language-support-input-zh-hant natty)