» Ubuntu » Pakiety

Error

two or more packages specified (latexml natty)