» Ubuntu » Pakiety

Error

two or more packages specified (libboost-python-dev natty)