» Ubuntu » Pakiety

Error

two or more packages specified (libdb1-compat natty)