» Ubuntu » Pakiety

Error

two or more packages specified (libdb4.3-ruby1.8 natty)