» Ubuntu » Pakiety

Error

two or more packages specified (libgda-4.0-4-dbg natty)