» Ubuntu » Pakiety

Error

two or more packages specified (libgdata1.7-cil natty)