» Ubuntu » Pakiety

Error

two or more packages specified (libgee2-dbg natty)