» Ubuntu » Pakiety

Error

two or more packages specified (libghc6-parsec2-dev natty)