» Ubuntu » Pakiety

Error

two or more packages specified (libjs-flot natty)