» Ubuntu » Pakiety

Error

two or more packages specified (libluajit-5.1-common natty)