» Ubuntu » Pakiety

Error

two or more packages specified (libparserutils0-dbg natty)