» Ubuntu » Pakiety

Error

two or more packages specified (libsinatra-ruby1.8 natty)