» Ubuntu » Pakiety

Error

two or more packages specified (libstomp-ruby1.9.1 natty)