» Ubuntu » Pakiety

Error

two or more packages specified (multi-aterm natty)