» Ubuntu » Pakiety

Error

two or more packages specified (pure-ftpd-mysql natty)