» Ubuntu » Pakiety

Error

two or more packages specified (python-dogtail natty)