» Ubuntu » Pakiety

Error

two or more packages specified (libdbd-sqlite3-ruby1.9.1 natty)