» Ubuntu » Pakiety

Error

two or more packages specified (libnet-sftp2-ruby1.9.1 natty)