» Ubuntu » Pakiety

Error

two or more packages specified (libogginfo-ruby1.8 natty)