» Ubuntu » Pakiety

Error

two or more packages specified (sabnzbdplus-theme-plush natty)