» Ubuntu » Pakiety

Error

two or more packages specified (sflphone-daemon natty)