» Ubuntu » Pakiety

Error

two or more packages specified (stepbill.app natty)