» Ubuntu » Pakiety

Error

two or more packages specified (telnet-ssl natty)