» Ubuntu » Pakiety

Error

two or more packages specified (udhcpd natty)