» Ubuntu » Pakiety

Error

two or more packages specified (usplash-theme-debian natty)