» Ubuntu » Pakiety

Error

two or more packages specified (eb-utils natty)