» Ubuntu » Pakiety

Error

two or more packages specified (pcp natty)