» Ubuntu » Pakiety

Error

two or more packages specified (wondershaper natty)