» Ubuntu » Pakiety

Error

two or more packages specified (wesnoth-1.10-httt oneiric-backports)