» Ubuntu » Pakiety

Error

two or more packages specified (linux-backports-modules-cw-3.3-3.0.0-19-server oneiric-updates)