» Ubuntu » Pakiety

Error

two or more packages specified (firefox-locale-nn oneiric-updates)