» Ubuntu » Pakiety

Error

two or more packages specified (gnome-control-center oneiric-updates)