» Ubuntu » Pakiety

Error

two or more packages specified (arduino-core oneiric-updates)