» Ubuntu » Pakiety

Error

two or more packages specified (brasero oneiric-updates)