» Ubuntu » Pakiety

Error

two or more packages specified (cman oneiric-updates)