» Ubuntu » Pakiety

Error

two or more packages specified (ppp-modules-3.0.0-16-virtual-di oneiric-updates)