» Ubuntu » Pakiety

Error

two or more packages specified (linux-tools-3.0.0-19 oneiric-updates)