» Ubuntu » Pakiety

Error

two or more packages specified (vim-nox oneiric-updates)