» Ubuntu » Pakiety

Error

two or more packages specified (eog-dbg oneiric-updates)