» Ubuntu » Pakiety

Error

two or more packages specified (eog-dev oneiric-updates)